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DERIVATION OF EQUATIONS

Derivation of equation for racemization thermodynamics.’

AG® = AH® —TAS® €))
AG® = —RT InK 2)
ALTD_T-{S‘G
=K=e & ,AH®=0,4A5°=0 3)
K =1, foreveryT 4

where 4G9 is the standard reaction Gibbs energy, 4H? is the standard
reaction enthalpy, T is the temperature, 45 is the standard reaction entropy and
R is the universal gas constant.
Derivation of an expression for racemization half-times:

Rate constants for enantiomer interconversions are obtained from the Eyring

equation, using 4*G values from cited references and with an approximation x=1:
ALG

where x is the transmission coefficient, kz 1s Boltzmann’s constant, T is
temperature, / is Planck's constant, 4/G is Gibbs free energy of activation and R
is the universal gas constant.

Racemization half-times were obtained from kinetic law for the first order
reactions approaching equilibrium, E;=E,, when only E, is present at the start of

the reaction, using calculated (equation 5) rate constants:?

k:

—(hey +ko)E

[E] =2 [E], (6)

where [E;] is a concentration of E;, k; is the rate constant for the direct

reaction, k, is the rate constant for the reverse reaction, ¢ is reaction time and
[E1]o is the starting concentration of E;.

In the case of enantiomers:

ky =k, =k (7
1+g ZkE
= [E1] = ——[Eilo ®)
2[4
- In([E ] —1) (9)
-2k
Half of the sample is racemized when % of [E/]is transformed:
] _3
[Eila 4 (10)

InG—l)
21

(11)
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fLy
typ = 2 (12)
2T o
. 0.347
try = 22 (13)
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PROBLEMS

Practice:

Using quantum mechanical calculations, predict the IR spectrum of
bromochloromethane molecule and create animations of all vibrations that
correspond to bands visible in the predicted IR spectrum.

Task 1:

Using free software Vega ZZ, generate conformational diagrams for the
following three biphenyls:

2,2'-dimethyl-1,1'-biphenyl (A)

2-tert-butyl-2'-methyl-1,1'-biphenyl (B)

2,2'- tert-butyl -1,1'-biphenyl (C)

a) All graphs have two maxima with different energies. Does the molecule
have to pass through both of these barriers for enantiomer equilibration? Explain.

b) Considering only the lower maximum of generated conformational
diagrams, which of these biphenyls could be separated to pure enantiomers on
ambient conditions using ordinary laboratory methods? For the energy barrier
consider the difference in energy between lower minimum and lower maximum.
Energy values in the graphs are in kcal/mol.

c¢) Explain the trend in energy barrier from A to C.
Task 2:

Compare the most abundant conformations of 1,2-dibromoethane and 1,2-
difluoroethane on the basis of chirality properties.

Task 3:

Enantiomers don’t have exactly the same energy content in an achiral
environment. The energy difference is so small that it hasn’t been yet detected
experimentally. If the difference in Gibbs free energy on 23 °C between
enantiomers E; and E; is 2.292 x 107 kJ/mol, calculate the excess of the more
stable enantiomer in the system consisting of 1 mol of E; and E; in total, in an
equilibrium mixture.
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SOLUTIONS
Materials and methods:

To prepare for practical exercises, the instructor and students have to
download and install software for running the simulation. The choice of software
is not limited to software recommended here.

For drawing the structures you can use any software that generates standard
MOL files. We used Avogadro' (Avogadro is an open-source molecular builder
and visualization tool; Version 1.20, http://avogadro.cc/(accessed 25.6.2023.)).
Some of the software used have integrated tools for drawing molecules
(MoCalc2012, Vega ZZ) and can be used as well.

For quantum mechanical calculations, we recommend either Firefly QC
package®, which is partially based on the GAMESS (US)’ source code.Firefly
(Alex A. Granovsky, Firefly version 8, http://classic.chem.msu.su/gran/firefly/
index.html (accessed 25.6.2023.)) or NWChem* (https://nwchemgit.github.io/
(accessed 25.6.2023.)). Firefly can be made available by sending an e-mail
(instructions can be found on the website).

As a graphical user interface for input for QM software, we used
MoCalc2012 (https://sourceforge.net/projects/mocalc2012/ (accessed
25.6.2023.)).

For visualization of the IR spectra in the first exercise, we used ChemCraft
(Chemcraft - graphical software for visualization of quantum chemistry
computations. Version 1.8, build 648. https://www.chemcraftprog.com (accessed
25.6.2023.)), available free of charge for the period of 150 days.

If JSmol is selected as Default Structure Viewer in MoCalc2012 Settings,
visualization of IR spectra and isomers can be performed within MoCalc2012.

For conformation simulations, VEGA ZZ is used’ (http://www.ddl.unimi.it/
(accessed 25.6.2023.)). Energies calculated using this program are more
illustrative than accurate. The goal is to provide pedagogical exercise using free
software.

Practice:

Using Avogadro (or any software that generates standard MOL files
(ArgusLab, ChemDraw,...) draw bromchlormethane. Save the structure as a
MOL file. Open MoCalc2012 and attach a file for quantum mechanical
calculations to the program: Options -> Settings -> On Main dialog, next to
Firefly, choose the directory where the file for quantum mechanical calculations
is.
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Then click Save and choose QM program Firefly and open saved structure
(Start -> Open Structure File; Ctrl+O). In the first step, we have to optimize
geometry of molecule. On drop down menu Job Type: select Geometry
Optimization, then select Method 6-31G* and DFT-Type B3LYP. Start

&P MoCalc2012 - Settings
Main  Auxiiary Programs  Job Manager

Project starts with

£ 60 O ACD Chemsketch

._"" @ Classic (MoCalc2012)

Default Molecule Editor:
[ JsME

CH5M3D

Cancel

KOKIC et al.

MO Program Paths:

MOPAC:

DFTB=

GAMESS (US):

Firefly (PC GAMESS)

NWChem:

ORCA:

\
l
\
[C:\Firefy\Firefty820 e
\
[

PSid \

Default Structure Viewer
(® JSmol

O Jmol

optimization by clicking on Run Firefly!

When Firefly finishes optimization, click on Save Output Structure... and
save optimized molecule. Remember to change name of the molecule. Now open
optimized structure and change Job Type to IR Spectrum. Leave Method and
DFT-Type. Start calculations. When calculation finishes, you can visualize result.

Start Options Help

JobName:  [CH2BRCL

Descriplion: | |
Charge [o ] spinswe Singlet i

Job Type: Geometry Optimization ~ [] Check Only
Wavefunction: RHF ~ | MP-Penubation: | v

Method 631G | DFT-Type: B3LYP v

Solvent None v

Keywords: |$SYSTEM TIMLIM=180 MWORDS=10 $END

More Keywords: |$STATPT NSTEP=200 $END

Results

Edit Input File...

Show Input
Structure

Output

Summary

Structure

Orbitals.
Surfaces

Energy Level

=
More Keywords: ['SCONTRL NPRINT=3 SEND iagram
Geomet
More Keywords: [ISCONTRL AIMPAC=1 $END e
Exit Run Firefly! Save Output

Structure...
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. Run Firefly! - CH2BRCL.mol

Start  Options

Job Name:

D

Help

[cH2sRreL

Charge

Job Type:

o] spinsume

IR Spectrum ~

Singlet -

[] Check Only

Molecular Energy
y O

Method

Solvent

Reaction Coordinate/Grid Calculation
Transition State Optimization

Vibrational Frequencies

_.
UV/VIS Spectrum
Raman Spectrum

Intrinsic Transition State-{IRC) Calculation

SPECIFY.

Y

TS TENV TIMCIVETEU MV ORDS=TUSEND

Results

Edit Input File...

Show Input
Structure

Output

Summary

Structure

Orbitals
Surfaces

S291

More Keywords: [$STATPT NSTEP=200 $END | By e

‘ Diagram

More Keywords |‘$CONTRLNPR\NT=3$END

Geometry

More Keywords: [SCONTRL AIMPAC=1$END | Convergence

Exit Run Firefly! Save Output

Structure_.

If you use ChemCraft, find a file with a name of optimized structure and
extension .gam. Open it and you will see the list of absorptions in cm™. Selecting
one of the bands, you can see the appropriate vibration animated. You can
enlarge movements by changing Scale displacement and/or show vibrational
vectors by switching Show displacement vectors and Scaled vectors on and off.

If you use MoCalc2012, when the calculation finishes, you can click on /R
Spectrum. You will see absorption bands indicating absorption of specific energy
from the spectrum, correlating with a specific vibration. If you click on
Vibrations and select Interactive correlation of animated vibrations to bands you
will be able to see spectra on the left, with marked absorption bands (red marks at
the upper axis of the spectra), frequency related to the specific absorption (lower
left part of the spectra window) and animated molecular vibrations corresponding
to selected absorption band. Using the right mouse click on the animation
window and selecting Vibrations menu, you can change the look and movements
on screen.

(707, 82)

T

e

ID:1 Frequency: 48.21 Intensity: .17
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Task 1:

Using available tools (Ketcher (Edit -> Ketcher) from Vega ZZ) to draw
different 1,1’-biphenyl derivatives from the list.

A - 2,2'-dimethyl-1,1'-biphenyl

B - 2-tert-butyl-2'-methyl-1,1'-biphenyl

C - 2,2'- tert-butyl -1,1'-biphenyl

-4
Convert to 3D Get from VEGA ZZ Send to VEGA ZZ |
< = i (T CCA
vy [ EBEH & & &
LY
% ~ H
c
—~— N
Q 0
A+
A-
— CHs
[] cl
>R1 Br
|
N
Generic
r'e > Groups

Save them in suitable format (.mol2) or open it directly with Vega ZZ (Send
to VEGA ZZ option). Every molecule is processed in same way:

After importing/opening molecule in Vega ZZ, run Conformational search
(Calculate -> Ampp -> Conformational search).

Calculate  Tools  Bicinformatics  Help

£~ Charge & Pot. T | Jal £ | 7] |’|—
O Ammp Minimization Conformational search  Qutput files Parameters Potenti * | *
—  MNAMD Conformational search K
. Tarsion Base Steps End
s Mopac
@ surface
Docking L4
Analysis Tarsion parameters Search parameters
Similarity Base: Method:
:_E: Isotopic distribution Steps: l:l 1000 Edit torsions
o Protein check L4 End: 300.0 60.00
6 ChemSaol Apply to
% Pockets Previous Minimize all conformations
i":‘: Protein pKa Minimized Steps: Toler:

. Ramachandran plot

Stride 3 L
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On Conformational search dialog, click Edit torsions and then select torsion
angle.

Torsion angle is selected on Selection tool. Click on Add and then select
atoms in molecule on screen. As a Torsion angle, select C2-C1-C1°-C6°.

File  Edit

Selections: Selected Atoms:
Torsion ~ Add

New

Remove
Open =

Save Up

In this program, results can be dependent on the atoms chosen for defining
the torsion angle. In the following Scheme 1 are presented ways of defining the
torsion angles for A, B and C that we used:

»
2 T2 LI
3 3 3
4 4 4

A B Cc

Scheme S-3.

When you selected the torsion angle, click on Steps in dialog window
(yellow) and increase steps to 60 (blue). Select Minimize all conformations and
input 50 steps. After that, on the tab Output files, select saving output files you
need to disk.
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Ammp conformational search

KOKIC et al.

Ammp conformational search

. Conformational search  Qutput files Parameters

Putentimi Conformational search  Output files  Parameters Patenti * | * |

1
I Torsion Base Steps End 1 _ —~
| = Tor 4 T - T i [ Trajectory: |C:\test\a.dcd | |:|
| | output: [Ctesta.out |
I Torsion parameters Search parameters
| Base: Method: | Systematic v| | & Encray: |C:\test\a.ene | |:|
| seeps: [ sters oo
i End: Temp. [3000 | RmsD: [60.00 {I B —
| Applyto !
| Previous .inimizeall conformations |

Minimized Steps: Toler: 1 Graphic update:

Then click Run. Calculations are finished very fast. Now select Calculate ->
Analysis. Dialog box Trajectory analysis pops up. Click on Open icon, select
.dcd file named as your compound that computer saved. Now you have option to
see all conformations and their energies by moving the slider or changing the
frame number.

Trajectory analysis

File name
| |

Information
| start Time: -

Selection Calculation Measure  Cluster  Animation

Frame number: 1

Energy: -

| simutation time: - | First

| Time step: -

| | Frames: -

| Best frame: - ~| Show frame

| | Range: -

| Temperature: -
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Selection Calculation Measure Cluster  Animation

Frame number: =

Energy: 27.2955
Showframe Energy Graph

Clicking on Energy Graph, you will have a graphical representation of
conformational analysis. If you switch on Select conformation (Edit -> Sel.
Conformations or CTRL+F) your energy graph will be interactive, changing the
conformation when you click on line on graphic.

Il GraphEditor 1 _ o x .
File Edit Zoom | Calculate File Edit Zoom Calculate
f AR Cluster Chart | Y IS
(=g S | Potential energy (MR 95%)
T Nelseredudion 95% 2
w© Derivative £ 4
as Statistical Values T Ll
0 50% e
7 5% 39
0 £
PE . 37
Em EE
55 35
50 34
45 33
0 32
35 31
30 30
123456789 1113 15 1719 21 23 25 27 20 31 33 35 37 38 4143 45 47 2951 53 5557 59 “ O S N —
Frame 123456789 1113 1517192123 2527 2931 33 35 37 394143 4547 4951 53 5557 59

To smooth the graph, select Calculations -> Noise reduction -> 95%. Using
File menu, you can export values to Excel or CSV file. If you want to calculate
potential barrier, click on Calculate -> Statistical Values.

Samples: 60 Max. Value: 43.3656 (29)
Average: 34,1997 Min. Value: 28.5151 (46)
Standard Dev.: 46739

Close

a) Conformational diagrams have two maxima because steric repulsion
significantly increases in two conformations during full rotation, because
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substituents on the biphenyl moiety get close to each other. These two
conformations of A are depicted in Scheme 2.

higher in energy

Scheme S-4. The two conformations of 2,2'-dimethyl-1,1'-biphenyl (A) that are highest in
energy

Enantiomers can interconvert by passing only through one of the barriers
(because rotation about the C—C bond can happen in either direction).
Interconversion is faster through the barrier of lower energy.

b) Whether a compound can be separated to enantiomers depends on its
racemization half-time on the temperature of separation. Formulae for conversion
of rotation barrier energy to racemization half-times are provided in Supporting
Information 1 (along with their derivation).

A: 33.47 kJ/mol (8 kcal/mol)

ALG
=2l (1)
= k =8.4x10°s™1 ()
0.347
bz == 3)
ty, = 41x107%s 4
B: 67 kJ/mol (16 kcal/mol)

k=112s"1 Q)

C: 155 kJ/mol (37 kcal/mol)
k=42x10713s71 (7)
ti, = 2.6x10%years (8)

Based on this values, it can be concluded that C can be isolated as pure
enantiomer on ambient conditions, while A and B cannot.

c¢) Tert-butyl group is bulkier than methyl group and consequently causes
greater steric repulsion with methyl and hydrogen atom, so both of the barriers of
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B are expected to be higher in energy than in A. By analogy, C is expected to
have greater conformational barriers than B.
Task 2:

Task 2: The most stable conformer of 1,2-dibromoethane is anti (same as in
n-butane). It is achiral. The most stable conformer of 1,2-difluoroethane is
gauche.® This conformation is chiral, so two enantiomeric conformations are a
dominant form of 1,2-difluoroethane (Scheme 3).

H Br H F F H
H.:‘-, : Fag : \‘ ,-“,F
B K Howut Hg H
the most stable conformation of the most stable conformations of
1,2-dibromoethane (achiral) 1,2-difluorooethane (chiral)

Scheme S-5. 1,2-Dibromoethane and 1,2-difluoroethane are similar molecules, but a sample
of 1,2-dibromoethane is dominantly composed of achiral structures and a sample of 1,2-
difluoroethane is dominantly composed of chiral structures.

Task 3:7
AG® = 2.292x 10 kJ/mol (10)
AG®° = —RT InK (11)
= K = 0.9999999999999903 16 (12)
K=2 (13)
0.999999999999990316 = LE—E (14)
E, = 0.499999999999997579 mol (15)
E, =1 —E, = 0.500000000000002421 mol (16)
Excess of E;:
E, —E, = 4842x 105 mol or 2.9052x10° molecules (17)
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